A new upstream version is available: 4.0.5

package:
ruby-http
severity:
high
created:
2017-11-21
last updated:
2019-02-20

A new upstream version 4.0.5 is available, you should consider packaging it.