A new upstream version is available: 2.7.1+dfsg1

package:
ruby-mail
severity:
high
created:
2017-11-21
last updated:
2020-02-18

A new upstream version 2.7.1+dfsg1 is available, you should consider packaging it.