A new upstream version is available: 0.6.2

package:
ruby-ntlm
severity:
high
created:
2017-11-21
last updated:
2018-06-22

A new upstream version 0.6.2 is available, you should consider packaging it.