A new upstream version is available: 1.0.8

package:
ruby-validates-hostname
severity:
high
created:
2017-11-21
last updated:
2019-04-25

A new upstream version 1.0.8 is available, you should consider packaging it.