A new upstream version is available: 2.4.0-ah

package:
tome
severity:
high
created:
2017-11-21
last updated:
2019-05-21

A new upstream version 2.4.0-ah is available, you should consider packaging it.