1 ignored security issue in stretch

package:
evince
severity:
low
created:
2017-11-28
last updated:
2019-02-03

There is 1 open security issue in stretch.
1 issue skipped by the security teams:
  • CVE-2017-1000159: Command injection in evince via filename when printing to PDF. This affects versions earlier than 3.25.91.
Please fix it.