Depends on packages which need a new maintainer

package:
sleuthkit
severity:
normal
created:
2017-12-02
last updated:
2019-05-20

The packages that sleuthkit depends on which need a new maintainer are: