Depends on packages which need a new maintainer

package:
bcron
severity:
normal
created:
2017-12-02
last updated:
2019-05-25

The packages that bcron depends on which need a new maintainer are: