Depends on packages which need a new maintainer

package:
ocrfeeder
severity:
normal
created:
2017-12-02
last updated:
2019-07-20

The packages that ocrfeeder depends on which need a new maintainer are: