Depends on packages which need a new maintainer

package:
debian-edu-doc
severity:
normal
created:
2017-12-02
last updated:
2019-04-22

The packages that debian-edu-doc depends on which need a new maintainer are: