Depends on packages which need a new maintainer

package:
cegui-mk2
severity:
normal
created:
2017-12-02
last updated:
2019-03-22

The packages that cegui-mk2 depends on which need a new maintainer are: