Depends on packages which need a new maintainer

package:
hmmer2
severity:
normal
created:
2017-12-02
last updated:
2019-05-20

The packages that hmmer2 depends on which need a new maintainer are: