Depends on packages which need a new maintainer

package:
duktape
severity:
normal
created:
2017-12-02
last updated:
2018-11-19

The packages that duktape depends on which need a new maintainer are: