Depends on packages which need a new maintainer

package:
fnfx
severity:
normal
created:
2017-12-02
last updated:
2019-07-21

The packages that fnfx depends on which need a new maintainer are: