Depends on packages which need a new maintainer

package:
espeak-ng
severity:
normal
created:
2017-12-02
last updated:
2019-10-18

The packages that espeak-ng depends on which need a new maintainer are: