Depends on packages which need a new maintainer

package:
alljoyn-thin-client-1604
severity:
normal
created:
2017-12-02
last updated:
2019-04-25

The packages that alljoyn-thin-client-1604 depends on which need a new maintainer are: