Depends on packages which need a new maintainer

package:
alljoyn-services-1504
severity:
normal
created:
2017-12-02
last updated:
2018-11-12

The packages that alljoyn-services-1504 depends on which need a new maintainer are: