Depends on packages which need a new maintainer

package:
slurm-llnl
severity:
normal
created:
2017-12-02
last updated:
2019-05-27

The packages that slurm-llnl depends on which need a new maintainer are: