Depends on packages which need a new maintainer

package:
util-linux
severity:
normal
created:
2017-12-02
last updated:
2019-06-19

The packages that util-linux depends on which need a new maintainer are: