Depends on packages which need a new maintainer

package:
polygen
severity:
normal
created:
2017-12-02
last updated:
2019-08-25

The packages that polygen depends on which need a new maintainer are: