Depends on packages which need a new maintainer

package:
openblas
severity:
normal
created:
2017-12-02
last updated:
2019-03-25

The packages that openblas depends on which need a new maintainer are: