Depends on packages which need a new maintainer

package:
cups
severity:
normal
created:
2017-12-02
last updated:
2019-07-15

The packages that cups depends on which need a new maintainer are: