Depends on packages which need a new maintainer

package:
linux-patch-grsecurity2
severity:
normal
created:
2017-12-02
last updated:
2019-02-17

The packages that linux-patch-grsecurity2 depends on which need a new maintainer are: