Depends on packages which need a new maintainer

package:
posterazor
severity:
normal
created:
2017-12-02
last updated:
2019-07-23

The packages that posterazor depends on which need a new maintainer are: