Depends on packages which need a new maintainer

package:
debian-installer
severity:
normal
created:
2017-12-02
last updated:
2019-06-24

The packages that debian-installer depends on which need a new maintainer are: