Depends on packages which need a new maintainer

package:
shorewall-doc
severity:
normal
created:
2017-12-02
last updated:
2019-10-21

The packages that shorewall-doc depends on which need a new maintainer are: