Depends on packages which need a new maintainer

package:
osm2pgrouting
severity:
normal
created:
2017-12-02
last updated:
2019-03-25

The packages that osm2pgrouting depends on which need a new maintainer are: