Depends on packages which need a new maintainer

package:
gtk+3.0
severity:
normal
created:
2017-12-02
last updated:
2019-09-16

The packages that gtk+3.0 depends on which need a new maintainer are: