Depends on packages which need a new maintainer

package:
systemd
severity:
normal
created:
2017-12-02
last updated:
2018-05-21

The packages that systemd depends on which need a new maintainer are: