Depends on packages which need a new maintainer

package:
git-crypt
severity:
normal
created:
2017-12-02
last updated:
2019-06-27

The packages that git-crypt depends on which need a new maintainer are: