Depends on packages which need a new maintainer

package:
mkgmap-splitter
severity:
normal
created:
2017-12-02
last updated:
2019-10-21

The packages that mkgmap-splitter depends on which need a new maintainer are: