Depends on packages which need a new maintainer

package:
camomile
severity:
normal
created:
2017-12-02
last updated:
2019-10-23

The packages that camomile depends on which need a new maintainer are: