Depends on packages which need a new maintainer

package:
lintian
severity:
normal
created:
2017-12-02
last updated:
2018-11-20

The packages that lintian depends on which need a new maintainer are: