Depends on packages which need a new maintainer

package:
claws-mail
severity:
normal
created:
2017-12-02
last updated:
2019-10-16

The packages that claws-mail depends on which need a new maintainer are: