Depends on packages which need a new maintainer

package:
jmapviewer
severity:
normal
created:
2017-12-02
last updated:
2019-05-27

The packages that jmapviewer depends on which need a new maintainer are: