Depends on packages which need a new maintainer

package:
katarakt
severity:
normal
created:
2017-12-02
last updated:
2019-05-23

The packages that katarakt depends on which need a new maintainer are: