Depends on packages which need a new maintainer

package:
scilab
severity:
normal
created:
2017-12-02
last updated:
2019-10-17

The packages that scilab depends on which need a new maintainer are: