Depends on packages which need a new maintainer

package:
commons-daemon
severity:
normal
created:
2017-12-02
last updated:
2019-04-25

The packages that commons-daemon depends on which need a new maintainer are: