Depends on packages which need a new maintainer

package:
fai
severity:
normal
created:
2017-12-02
last updated:
2019-05-20

The packages that fai depends on which need a new maintainer are: