Depends on packages which need a new maintainer

package:
ps2eps
severity:
normal
created:
2017-12-02
last updated:
2019-06-27

The packages that ps2eps depends on which need a new maintainer are: