Depends on packages which need a new maintainer

package:
pymol
severity:
normal
created:
2017-12-02
last updated:
2018-05-20

The packages that pymol depends on which need a new maintainer are: