Depends on packages which need a new maintainer

package:
foo2zjs
severity:
normal
created:
2017-12-02
last updated:
2019-10-18

The packages that foo2zjs depends on which need a new maintainer are: