Depends on packages which need a new maintainer

package:
freefem
severity:
normal
created:
2017-12-02
last updated:
2019-07-23

The packages that freefem depends on which need a new maintainer are: