Depends on packages which need a new maintainer

package:
gosa
severity:
normal
created:
2017-12-02
last updated:
2018-08-14

The packages that gosa depends on which need a new maintainer are: