Depends on packages which need a new maintainer

package:
yacpi
severity:
normal
created:
2017-12-02
last updated:
2019-02-22

The packages that yacpi depends on which need a new maintainer are: