Depends on packages which need a new maintainer

package:
mlt
severity:
normal
created:
2017-12-02
last updated:
2019-08-24

The packages that mlt depends on which need a new maintainer are: