Depends on packages which need a new maintainer

package:
inputplug
severity:
normal
created:
2017-12-02
last updated:
2019-06-16

The packages that inputplug depends on which need a new maintainer are: