Depends on packages which need a new maintainer

package:
nss-updatedb
severity:
normal
created:
2017-12-02
last updated:
2019-06-20

The packages that nss-updatedb depends on which need a new maintainer are: