Depends on packages which need a new maintainer

package:
librcc
severity:
normal
created:
2017-12-02
last updated:
2019-03-26

The packages that librcc depends on which need a new maintainer are: