Depends on packages which need a new maintainer

package:
clj-digest-clojure
severity:
normal
created:
2017-12-02
last updated:
2019-04-24

The packages that clj-digest-clojure depends on which need a new maintainer are: